<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Blogs, Wikis etc. | PCM.Blog</title>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie6.css" /><![endif]-->
<link rel="pingback" href="https://apoorv.info/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=apoorv.info&amp;id=2147&amp;t=1486637303&amp;back=https%3A%2F%2Fapoorv.info%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apoorv.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="PCM.Blog &raquo; Feed" href="https://apoorv.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM.Blog &raquo; Comments Feed" href="https://apoorv.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM.Blog &raquo; Blogs, Wikis etc. Comments Feed" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkeFuQiEMhV9ojEzvzP4sexbgVqwWSmiv5r693LnNTQ3ZH9JDzsdpqT0VEzgrZLVpMoWmiFnsqQRORhISzDfqOYg82ccY4QHE7kGLCwfzqe7snjhec7iObhQbib2j/3mPGJFcDmCOq14zFcgpjKaw6I3qYZi3mFFnqztIbZoy+WtkDwxcod2n4nRxJBjRAbU3svawVDbf1FLu2s91+7ssw/tSQcS0M+GUzKXZO+7RDFZ0pq9J0GZWbG75KXrZEdgQB6fI+Y8wW3JY+9tYltnKaJvrl1ygj/T+MrythvXretjsz1Zm+F4=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://apoorv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Commercial Offerings from Open Source Product&nbsp;Vendors' href='https://apoorv.info/2008/10/12/commercial-offerings-from-open-source-product-vendors/' />
<link rel='next' title='Gadgets and Widgets as an alternative to&nbsp;Portlets' href='https://apoorv.info/2008/12/05/gadgets-and-widgets-as-an-alternative-to-portlets/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/" />
<link rel='shortlink' href='http://wp.me/pyD-2Q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fapoorv.info%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fapoorv.info%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blogs, Wikis etc." />
<meta property="og:url" content="https://apoorv.info/2008/11/18/blogs-wikis-etc/" />
<meta property="og:description" content="Seth had recently posted about the use of Blogs and Wikis in the enterprise. He writes: I too am suspicious (and a little surprised) when I hear these terms together because, other than the fact th…" />
<meta property="article:published_time" content="2008-11-18T09:00:06+00:00" />
<meta property="article:modified_time" content="2008-11-18T09:00:06+00:00" />
<meta property="og:site_name" content="PCM.Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@apoorv" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@apoorv" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://apoorv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://apoorv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://apoorv.info/osd.xml" title="PCM.Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css" media="screen">
			body { background-color: #a39c8a; }
			#wrapper{
				padding: 0 20px 10px 20px;
				border-left: 4px solid #9a927f;
				border-right: 4px solid #9a927f;
			}
			.sticky .entry {
				background-color: ##9a927f;
				padding: 10px;
			}
			.alert-box, .highlight-box { border: 1px solid #9a927f; }
			#content a:link, #content a:visited { color: #3d2f56; }
			#sidebar a:link, #sidebar a:visited { color: #3d2f56; }
			#title a:hover { color: #3d2f56; }
			#nav ul li a:hover, #nav ul li:hover > a, #nav ul li.current_page_item > a, #nav ul li.current_page_parent > a, #nav ul li.current_page_ancestor > a, #nav ul li.current-cat > a, #nav ul li.current-menu-ancestor > a, #nav ul li.current-menu-item > a, #nav ul li.current-menu-parent a {
				color: #3d2f56;
				border-top: 4px solid #3d2f56;
			}
			.post-header h1 a:hover, .post-header h2 a:hover { color: #3d2f56; }
			.comments a:hover { color: #3d2f56; }
			.meta a:hover { color: #3d2f56; }
			.post-footer a:hover { color: #3d2f56; }
			#footer a:hover { color: #3d2f56; }
			#content .entry a:hover { color: #58181b; }
			#wrapper #sidebar a:hover { color: #58181b; }
			#content .post-header h1 a:hover, #content .post-header h2 a:hover { color: #3d2f56; }
			#content .comments a:hover { color: #3d2f56; }
			#content .meta a:hover { color: #3d2f56; }
			#content .reply a:hover { color: #3d2f56; }
			#content .reply a:link, #reply .c-permalink a:visited { color: #aaa; }
			#content .c-permalink a:link, #content .c-permalink a:visited { color: #ccc; }
			#content .post-footer a:link, #content .post-footer a:visited { color: #333; }
			#content .comments a { color: #757575;  }
			#footer a:hover { color: #3d2f56; }
			#footer a:link, #footer a:visited { color: #666; }
		</style>

		
		<style type="text/css" media="screen">
			#wrapper{ background: #fff; }
			#content .post-header h1 a:link, #content .post-header h1 a:visited, #content .post-header h2 a:link, #content .post-header h2 a:visited  { color: #444; }
			#content .meta a:link, #content .meta a:visited { color: #666; }
		</style>

		
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="PCM.Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Random Thoughts" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://apoorv.info/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Blogs, Wikis etc. | PCM.Blog on WordPress.com" />
<meta name="description" content="Seth had recently posted about the use of Blogs and Wikis in the enterprise. He writes: I too am suspicious (and a little surprised) when I hear these terms together because, other than the fact that they are relatively new to the &quot;enterprise,&quot; blogs and wikis have little to do with each other... I have&hellip;" />
	<style type="text/css">
			#title {
			background: url(https://apoorv.files.wordpress.com/2011/05/cropped-random-thoughts.jpg) no-repeat;
			height: 180px;
		}
				#title a { color: #fbf8f8 }
		</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'apoorv.info',
				pageURL: 'https://apoorv.info/2008/11/18/blogs-wikis-etc/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-176 single-format-standard mp6 customizer-styles-applied vigilance-light highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>
	<div id="wrapper">
				<div id="header" class="clear">
			<div id="title"><a href="https://apoorv.info"><span>PCM.Blog</span></a></div>			<div id="description">
				<h2>Random Thoughts</h2>
			</div><!--end description-->
			<div id="nav">
					<ul class="menu">
		<li class="page_item "><a href="https://apoorv.info">Home</a></li>
				<li class="page_item page-item-884"><a href="https://apoorv.info/about-me-2/">About Me</a></li>
	</ul>
			</div><!--end nav-->
		</div><!--end header-->
		<div id="content" class="pad">
									<div id="post-176" class="post-176 post type-post status-publish format-standard hentry category-trends category-web-2-0 tag-blogs tag-enterprise-2-0 tag-knowledge-management tag-web-2-0 tag-wikis">
			<div class="post-header">
				<h1>Blogs, Wikis etc.</h1>
				<div id="single-date" class="date">November 18, 2008</div>
			</div><!--end post header-->
			<div class="meta clear">
				<div class="tags">tags: <a href="https://apoorv.info/tag/blogs/" rel="tag">blogs</a>, <a href="https://apoorv.info/tag/enterprise-2-0/" rel="tag">enterprise 2.0</a>, <a href="https://apoorv.info/tag/knowledge-management/" rel="tag">knowledge management</a>, <a href="https://apoorv.info/tag/web-2-0/" rel="tag">Web 2.0</a>, <a href="https://apoorv.info/tag/wikis/" rel="tag">wikis</a></div>
				<div class="author">
									</div>
			</div><!--end meta-->
			<div class="entry clear">
								<p>Seth had recently <a href="http://blog.contenthere.net/2008/11/blogs-wiki-etc.html" target="_blank">posted</a> about the use of Blogs and Wikis in the enterprise. He writes:</p>
<blockquote><p>I too am suspicious (and a little surprised) when I hear these terms together because, other than the fact that they are relatively new to the &#8220;enterprise,&#8221; blogs and wikis have little to do with each other&#8230;</p></blockquote>
<p>I have had similar experiences. We often get RFPs and RFIs that have  statements like:</p>
<ul>
<li>&#8220;&#8230;. should support typical web 2.0 features&#8221;</li>
<li>&#8220;&#8230; built on the principles of web 2.0 &#8230;&#8221;</li>
<li>&#8221; &#8230; release 1 should have basic web 2.0 features and release 2 should be a complete web 2.0 platform&#8221;</li>
<li>Many more similar statements</li>
</ul>
<p>Everyone has a different view of what web 2.0 means for them and so it is important to crystallize the requirements like one would do for any other set of requirements. Because of the fuzziness associated with the term 2.0 and the fact that there are too many options out there, coming out with well defined requirements is very important to arrive at a solution, cost, estimates, product selection and a successful implementation. This <a href="http://www.cmswatch.com/Feature/187-Social-Software" target="_blank">article</a> describes the popular scenarios quite well.</p>
<p>I am optimistic though that the situation will soon improve. We are seeing trends which show that concepts of web 2.0 are increasingly getting popular with the enterprises. Many companies that require product support for their customers are turning to these tools instead of relying on more formal traditional customer support tools. Similarly, many companies are using these tools for Knowledge Management activities. Instead of regular process oriented KM which &#8220;forces&#8221; people to contribute, they want to use mechanisms that encourage people who in turn &#8220;want&#8221; to contribute. This is a huge shift – people don’t like contributing if they are forced to do it but are likely to contribute if they enjoy doing it.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1662438035" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1662438035');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1662438035",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1662438035'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_4443569_post_176"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176" class="share-facebook sd-button share-icon" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176" class="share-twitter sd-button share-icon" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176" class="share-google-plus-1 sd-button share-icon" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://apoorv.info/2008/11/18/blogs-wikis-etc/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2147-176-589c48f72fe3f' data-src='//widgets.wp.com/likes/#blog_id=2147&amp;post_id=176&amp;origin=apoorv.wordpress.com&amp;obj_id=2147-176-589c48f72fe3f' data-name='like-post-frame-2147-176-589c48f72fe3f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!--end entry-->
			<div class="post-footer">
				<div class="categories">from &rarr; <a href="https://apoorv.info/category/trends/" rel="category tag">Trends</a>, <a href="https://apoorv.info/category/web-2-0/" rel="category tag">Web 2.0</a></div>
			</div><!--end post footer-->
		</div><!--end post-->
				<div class="navigation post single clear">
			<div class="alignleft"><a href="https://apoorv.info/2008/10/12/commercial-offerings-from-open-source-product-vendors/" rel="prev">&larr; Commercial Offerings from Open Source Product&nbsp;Vendors</a></div>
			<div class="alignright" ><a href="https://apoorv.info/2008/12/05/gadgets-and-widgets-as-an-alternative-to-portlets/" rel="next">Gadgets and Widgets as an alternative to&nbsp;Portlets &rarr;</a></div>
		</div><!--end pagination-->
		<!-- You can start editing here. -->
<div id="comments">
	<div class="comment-number">
		<span>One Comment</span>
			<a id="leavecomment" href="#respond" title="Leave One">leave one &rarr;</a>
		</div><!--end comment-number-->
			<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-16912" >
			<div class="c-grav"><img alt='' src='https://0.gravatar.com/avatar/fb1d16913cf9b9e531258f835418865e?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' /></div>
				<div class="c-body">
					<div class="c-head">
						<a href='https://katashi.ru/quotes/usd-rub/' rel='external nofollow' class='url'>JamesAnnen</a> <span class="c-permalink"><a href="https://apoorv.info/2008/11/18/blogs-wikis-etc/#comment-16912">permalink</a></span>					</div>
					<div class="c-date">
						February 8, 2017 6:13 pm					</div>
										<p><a href="https://katashi.ru/quotes/usd-rub/" / rel="nofollow">курс рубля</a> &#8211; цб рф курс доллара, какой курс доллара.</p>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://apoorv.info/2008/11/18/blogs-wikis-etc/?replytocom=16912#respond' onclick='return addComment.moveForm( "comment-16912", "16912", "respond", "176" )' aria-label='Reply to JamesAnnen'>Reply</a>					</div>
									</div><!--end c-body-->
</li><!-- #comment-## -->
		</ol>
		<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
		</div><!--end comments-->

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2008/11/18/blogs-wikis-etc/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://apoorv.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="66c0a6f100" /><input type="hidden" name="_wp_http_referer" value="/2008/11/18/blogs-wikis-etc/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05a83881ca" /></p>
<input type="hidden" name="genseq" value="1486637303" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>			</div><!--end content-->
	<div id="sidebar">
				<ul>			<li id="search-3" class="widget widget_search"><form method="get" id="search_form" action="https://apoorv.info/">
	<div>
		<input type="text" value="type and press enter" name="s" id="s" onfocus="if (this.value == 'type and press enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'type and press enter';}" />
		<input type="hidden" value="Search" />
	</div>
</form></li><li id="twitter-5" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/apoorv'>Twitter Updates</a></h2><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/abhishekaggy'>abhishekaggy</a> you could make a copy on your desktop and it’ll sync. 				<a href="http://twitter.com/apoorv/statuses/829581914822627328" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/askishippo'>askishippo</a> @<a href='http://twitter.com/iambhutia'>iambhutia</a> Good going! <a href="http://www.livemint.com/Companies/vk3u6ciTGQSOQaSnkiPiSO/How-Karma-Bhutias-iShippo-is-putting-local-handicrafts-onli.html?utm_content=buffer3f114&#038;utm_medium=social&#038;utm_source=twitter.com&#038;utm_campaign=buffer"> livemint.com/Companies/vk3u…</a> 				<a href="http://twitter.com/apoorv/statuses/829580762244608000" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				bhai tweet less, take rest instead. <a href="https://twitter.com/rahulkanwal/status/829357079957749761"> twitter.com/rahulkanwal/st…</a> 				<a href="http://twitter.com/apoorv/statuses/829571502437699584" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/vibhapandey'>vibhapandey</a> cool. all the best :) failures are stepping stone etc etc… 				<a href="http://twitter.com/apoorv/statuses/829388805891321858" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/vibhapandey'>vibhapandey</a> what happened? 				<a href="http://twitter.com/apoorv/statuses/829355067883061249" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/apoorv"  class='twitter-follow-button' data-show-count='false' data-link-color='#772124' data-text-color='#333333'>Follow @apoorv</a></li><li id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2008</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://apoorv.info/2008/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://apoorv.info/2008/12/">Dec &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://apoorv.info/2008/11/18/" aria-label="Posts published on November 18, 2008">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li>		</ul>		<ul class="thin-sidebar spad">			<li id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://apoorv.info/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://apoorv.info/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li><li id="rss-288396583" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.realstorygroup.com/Blog/Feed/Analyst/Durga" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.realstorygroup.com/" title="https://www.realstorygroup.com : Blogs">My Posts on Real Story Group</a></h2><ul><li><a class='rsswidget' href='https://www.realstorygroup.com/Blog/3150-Dropbox-Paper-is-No-Google-Docs-Killer/' title='Dropbox announced its note taking application called Paper has emerged from beta. You and your colleagues can use Dropbox Paper to co-author content in realtime. Paper is localized in 21 languages and will soon support mobile devices and offline sync. Paper is interesting, but is Dropbox a bit late to the party? Who Else is There? There are several tools tha [&hellip;]'>Dropbox Paper is No Google Docs Killer #collaboration #ecm #box</a></li><li><a class='rsswidget' href='https://www.realstorygroup.com/Blog/3147-2017-ECM-Marketplace-Analysis/' title='We have just released RSG&#039;s 2017 Enterprise Content Management (ECM) &amp; Cloud File-Sharing Market Analysis.  The full briefing is available to ECM stream research subscribers. In this advisory, we provide a comparative analysis of the relative risks and opportunities associated with each ECM vendor via RSG&#039;s &quot;Reality Check&quot; chart. The [&hellip;]'>2017 ECM Marketplace Analysis #Cloud #trends</a></li><li><a class='rsswidget' href='https://www.realstorygroup.com/Blog/3144-Whither-Documentum-at-OpenText/' title='OpenText has just completed their acquisition of Dell EMC’s Enterprise Content Division after initially announcing the takeover in September, 2016 (read more in this blog post). The vendor now sells two significant ECM offerings: OpenText Content Suite and Documentum. Since these platforms have several overlapping capabilities and occasionally compete for si [&hellip;]'>Whither Documentum at OpenText? #ECM #Documentum #OpenText #acquisition</a></li></ul></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Other Recent Posts</h2>		<ul>
					<li>
				<a href="https://apoorv.info/2016/05/11/phd-update-invitation-to-participate-in-my-research/">PhD update &#8211; invitation to participate in my&nbsp;research</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/10/01/categorizing-iot-devices-and-wearables-part-2-screen-dependency/">Categorizing IoT Devices and Wearables Part 2 &#8211; Screen&nbsp;Dependency</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/09/23/categorizing-iot-devices-and-wearables-part-1-phone-dependency/">Categorizing IoT Devices and Wearables Part 1 &#8211; Phone&nbsp;Dependency</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/09/08/b2e-mobile-apps-if-you-build-will-they-come/">B2E Mobile Apps: If you build, will they&nbsp;come?</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/08/21/updated-enterprise-mobile-technology-evaluations-available/">Updated Enterprise Mobile Technology Evaluations&nbsp;Available</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/08/04/new-roles-for-wcm-technology-in-an-age-of-wearables-2/">New Roles for WCM Technology in an Age of&nbsp;Wearables</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/07/29/new-roles-for-wcm-technology-in-an-age-of-wearables/">New roles for WCM technology in an age of&nbsp;wearables</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/07/20/new-advisory-and-webinar-ecm-survey-results/">New Advisory and Webinar &#8212; ECM Survey&nbsp;Results</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/07/08/emc-de-syncs-from-syncplicity/">EMC de-syncs from&nbsp;Syncplicity</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/06/23/liferay-partnering-with-red-hat-implications-for-the-portals-marketplace/">Liferay Partnering with Red Hat &#8211; Implications for the Portals&nbsp;Marketplace</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/06/11/should-you-consider-iot-and-wearables-in-your-mobile-strategy/">Should you consider IoT and Wearables in your Mobile&nbsp;Strategy?</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/06/09/ibm-renames-worklight-and-tightens-wcm-integration/">IBM renames Worklight and tightens WCM&nbsp;integration</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/05/22/last-chance-to-benchmark-your-ecm-systems/">Last chance to benchmark your ECM&nbsp;systems</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/05/18/mind-the-overhead-in-digital-marketing-suites/">Mind the Overhead in Digital Marketing&nbsp;Suites</a>
						</li>
					<li>
				<a href="https://apoorv.info/2015/04/23/wcm-in-a-mobile-only-world/">WCM in a Mobile-only&nbsp;world</a>
						</li>
				</ul>
		</li>				</ul>		<ul class="thin-sidebar">			<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2><div style="overflow: hidden;"><a href="https://apoorv.info/category/collaboration/" style="font-size: 114.29961089494%; padding: 1px; margin: 1px;"  title="Collaboration (23)">Collaboration</a> <a href="https://apoorv.info/category/document-management/" style="font-size: 115.66147859922%; padding: 1px; margin: 1px;"  title="Document Management (25)">Document Management</a> <a href="https://apoorv.info/category/enterprise-content-management/" style="font-size: 164.68871595331%; padding: 1px; margin: 1px;"  title="Enterprise Content Management (97)">Enterprise Content Management</a> <a href="https://apoorv.info/category/general/" style="font-size: 102.04280155642%; padding: 1px; margin: 1px;"  title="General (5)">General</a> <a href="https://apoorv.info/category/intranet/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Intranet (2)">Intranet</a> <a href="https://apoorv.info/category/mobile/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="mobile (2)">mobile</a> <a href="https://apoorv.info/category/open-source/" style="font-size: 116.34241245136%; padding: 1px; margin: 1px;"  title="Open Source (26)">Open Source</a> <a href="https://apoorv.info/category/phd/" style="font-size: 101.36186770428%; padding: 1px; margin: 1px;"  title="PhD (4)">PhD</a> <a href="https://apoorv.info/category/portals/" style="font-size: 141.53696498054%; padding: 1px; margin: 1px;"  title="Portals (63)">Portals</a> <a href="https://apoorv.info/category/product-reviews/" style="font-size: 114.98054474708%; padding: 1px; margin: 1px;"  title="Product Reviews (24)">Product Reviews</a> <a href="https://apoorv.info/category/real-story-group/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Real Story Group (259)">Real Story Group</a> <a href="https://apoorv.info/category/search/" style="font-size: 104.08560311284%; padding: 1px; margin: 1px;"  title="Search (8)">Search</a> <a href="https://apoorv.info/category/social-media/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="social media (2)">social media</a> <a href="https://apoorv.info/category/technology/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Technology (2)">Technology</a> <a href="https://apoorv.info/category/trends/" style="font-size: 130.6420233463%; padding: 1px; margin: 1px;"  title="Trends (47)">Trends</a> <a href="https://apoorv.info/category/uncategorized/" style="font-size: 101.36186770428%; padding: 1px; margin: 1px;"  title="Uncategorized (4)">Uncategorized</a> <a href="https://apoorv.info/category/web-2-0/" style="font-size: 102.72373540856%; padding: 1px; margin: 1px;"  title="Web 2.0 (6)">Web 2.0</a> <a href="https://apoorv.info/category/web-content-management/" style="font-size: 134.046692607%; padding: 1px; margin: 1px;"  title="Web Content Management (52)">Web Content Management</a> </div></li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2><div style="overflow:hidden"><a href='https://apoorv.info/tag/acquisition/' class='tag-link-142153 tag-link-position-1' title='2 topics' style='font-size: 9.1943127962085pt;'>acquisition</a>
<a href='https://apoorv.info/tag/automated-content-migration/' class='tag-link-19858085 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>automated content migration</a>
<a href='https://apoorv.info/tag/autonomy/' class='tag-link-97000 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>Autonomy</a>
<a href='https://apoorv.info/tag/blogs/' class='tag-link-460 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>blogs</a>
<a href='https://apoorv.info/tag/broadband/' class='tag-link-1232 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>broadband</a>
<a href='https://apoorv.info/tag/cma/' class='tag-link-357193 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>CMA</a>
<a href='https://apoorv.info/tag/cmswatch/' class='tag-link-2412846 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>cmswatch</a>
<a href='https://apoorv.info/tag/cms-watch/' class='tag-link-5083821 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>CMS Watch</a>
<a href='https://apoorv.info/tag/collaboration/' class='tag-link-15888 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>Collaboration</a>
<a href='https://apoorv.info/tag/competitive-advantage/' class='tag-link-154660 tag-link-position-10' title='2 topics' style='font-size: 9.1943127962085pt;'>competitive advantage</a>
<a href='https://apoorv.info/tag/competitive-upgrades/' class='tag-link-22171362 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>Competitive upgrades</a>
<a href='https://apoorv.info/tag/consolidation/' class='tag-link-19674 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>Consolidation</a>
<a href='https://apoorv.info/tag/content-migration/' class='tag-link-2742515 tag-link-position-13' title='3 topics' style='font-size: 9.9905213270142pt;'>content migration</a>
<a href='https://apoorv.info/tag/documentum/' class='tag-link-143933 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>documentum</a>
<a href='https://apoorv.info/tag/ecm/' class='tag-link-138102 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>ecm</a>
<a href='https://apoorv.info/tag/ecm3/' class='tag-link-16537223 tag-link-position-16' title='2 topics' style='font-size: 9.1943127962085pt;'>ecm3</a>
<a href='https://apoorv.info/tag/ecm-maturity-model/' class='tag-link-17255116 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>ecm maturity model</a>
<a href='https://apoorv.info/tag/emc/' class='tag-link-223148 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>emc</a>
<a href='https://apoorv.info/tag/emcworld/' class='tag-link-722703 tag-link-position-19' title='2 topics' style='font-size: 9.1943127962085pt;'>emcworld</a>
<a href='https://apoorv.info/tag/enterprise-2-0/' class='tag-link-1559344 tag-link-position-20' title='3 topics' style='font-size: 9.9905213270142pt;'>enterprise 2.0</a>
<a href='https://apoorv.info/tag/entropysoft/' class='tag-link-19858086 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>entropysoft</a>
<a href='https://apoorv.info/tag/factory-model/' class='tag-link-19777987 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>factory model</a>
<a href='https://apoorv.info/tag/fatwire/' class='tag-link-607830 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>fatwire</a>
<a href='https://apoorv.info/tag/federation/' class='tag-link-260852 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>federation</a>
<a href='https://apoorv.info/tag/gadget/' class='tag-link-3590 tag-link-position-25' title='2 topics' style='font-size: 9.1943127962085pt;'>gadget</a>
<a href='https://apoorv.info/tag/google/' class='tag-link-81 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>google</a>
<a href='https://apoorv.info/tag/gps/' class='tag-link-3169 tag-link-position-27' title='1 topic' style='font-size: 8pt;'>GPS</a>
<a href='https://apoorv.info/tag/home-office/' class='tag-link-25322 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>home office</a>
<a href='https://apoorv.info/tag/hosted-document-management/' class='tag-link-34674160 tag-link-position-29' title='1 topic' style='font-size: 8pt;'>hosted document management</a>
<a href='https://apoorv.info/tag/ideaken/' class='tag-link-56341439 tag-link-position-30' title='1 topic' style='font-size: 8pt;'>ideaken</a>
<a href='https://apoorv.info/tag/innovation/' class='tag-link-186 tag-link-position-31' title='1 topic' style='font-size: 8pt;'>innovation</a>
<a href='https://apoorv.info/tag/internet/' class='tag-link-22 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>internet</a>
<a href='https://apoorv.info/tag/interwoven/' class='tag-link-244807 tag-link-position-33' title='2 topics' style='font-size: 9.1943127962085pt;'>interwoven</a>
<a href='https://apoorv.info/tag/kapow/' class='tag-link-1089186 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>kapow</a>
<a href='https://apoorv.info/tag/knowledge-management/' class='tag-link-36118 tag-link-position-35' title='2 topics' style='font-size: 9.1943127962085pt;'>knowledge management</a>
<a href='https://apoorv.info/tag/liferay/' class='tag-link-169661 tag-link-position-36' title='1 topic' style='font-size: 8pt;'>liferay</a>
<a href='https://apoorv.info/tag/ma/' class='tag-link-18960 tag-link-position-37' title='3 topics' style='font-size: 9.9905213270142pt;'>M&amp;A</a>
<a href='https://apoorv.info/tag/mapmyindia/' class='tag-link-2172785 tag-link-position-38' title='1 topic' style='font-size: 8pt;'>mapmyindia</a>
<a href='https://apoorv.info/tag/mashup/' class='tag-link-60330 tag-link-position-39' title='2 topics' style='font-size: 9.1943127962085pt;'>mashup</a>
<a href='https://apoorv.info/tag/maturity-model/' class='tag-link-521978 tag-link-position-40' title='1 topic' style='font-size: 8pt;'>maturity model</a>
<a href='https://apoorv.info/tag/merger/' class='tag-link-156903 tag-link-position-41' title='2 topics' style='font-size: 9.1943127962085pt;'>merger</a>
<a href='https://apoorv.info/tag/mobile/' class='tag-link-120 tag-link-position-42' title='2 topics' style='font-size: 9.1943127962085pt;'>mobile</a>
<a href='https://apoorv.info/tag/movingon/' class='tag-link-815309 tag-link-position-43' title='1 topic' style='font-size: 8pt;'>MovingOn</a>
<a href='https://apoorv.info/tag/navigation/' class='tag-link-7574 tag-link-position-44' title='1 topic' style='font-size: 8pt;'>navigation</a>
<a href='https://apoorv.info/tag/nokia/' class='tag-link-3664 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>nokia</a>
<a href='https://apoorv.info/tag/openmigrate/' class='tag-link-19782420 tag-link-position-46' title='1 topic' style='font-size: 8pt;'>openmigrate</a>
<a href='https://apoorv.info/tag/open-source/' class='tag-link-25 tag-link-position-47' title='1 topic' style='font-size: 8pt;'>Open Source</a>
<a href='https://apoorv.info/tag/open-text/' class='tag-link-385989 tag-link-position-48' title='1 topic' style='font-size: 8pt;'>Open Text</a>
<a href='https://apoorv.info/tag/oracle/' class='tag-link-3766 tag-link-position-49' title='1 topic' style='font-size: 8pt;'>oracle</a>
<a href='https://apoorv.info/tag/phd/' class='tag-link-2585 tag-link-position-50' title='1 topic' style='font-size: 8pt;'>PhD</a>
<a href='https://apoorv.info/tag/porter/' class='tag-link-219611 tag-link-position-51' title='1 topic' style='font-size: 8pt;'>porter</a>
<a href='https://apoorv.info/tag/portlet/' class='tag-link-642064 tag-link-position-52' title='2 topics' style='font-size: 9.1943127962085pt;'>portlet</a>
<a href='https://apoorv.info/tag/rsg/' class='tag-link-4970840 tag-link-position-53' title='259 topics' style='font-size: 22pt;'>rsg</a>
<a href='https://apoorv.info/tag/satguide/' class='tag-link-18525454 tag-link-position-54' title='1 topic' style='font-size: 8pt;'>satguide</a>
<a href='https://apoorv.info/tag/search/' class='tag-link-2373 tag-link-position-55' title='1 topic' style='font-size: 8pt;'>Search</a>
<a href='https://apoorv.info/tag/smm3/' class='tag-link-140379858 tag-link-position-56' title='1 topic' style='font-size: 8pt;'>smm3</a>
<a href='https://apoorv.info/tag/social-media/' class='tag-link-49818 tag-link-position-57' title='2 topics' style='font-size: 9.1943127962085pt;'>social media</a>
<a href='https://apoorv.info/tag/sun/' class='tag-link-429 tag-link-position-58' title='1 topic' style='font-size: 8pt;'>sun</a>
<a href='https://apoorv.info/tag/trends/' class='tag-link-518 tag-link-position-59' title='2 topics' style='font-size: 9.1943127962085pt;'>Trends</a>
<a href='https://apoorv.info/tag/update/' class='tag-link-3251 tag-link-position-60' title='1 topic' style='font-size: 8pt;'>update</a>
<a href='https://apoorv.info/tag/vamosa/' class='tag-link-7080315 tag-link-position-61' title='2 topics' style='font-size: 9.1943127962085pt;'>vamosa</a>
<a href='https://apoorv.info/tag/vignette/' class='tag-link-17878 tag-link-position-62' title='2 topics' style='font-size: 9.1943127962085pt;'>Vignette</a>
<a href='https://apoorv.info/tag/web-2-0/' class='tag-link-3161794 tag-link-position-63' title='3 topics' style='font-size: 9.9905213270142pt;'>Web 2.0</a>
<a href='https://apoorv.info/tag/widget/' class='tag-link-1368 tag-link-position-64' title='2 topics' style='font-size: 9.1943127962085pt;'>widget</a>
<a href='https://apoorv.info/tag/wikis/' class='tag-link-608 tag-link-position-65' title='1 topic' style='font-size: 8pt;'>wikis</a>
<a href='https://apoorv.info/tag/wipro/' class='tag-link-175175 tag-link-position-66' title='2 topics' style='font-size: 9.1943127962085pt;'>Wipro</a></div></li><li id="twitter-4" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/apoorv'>Twitter Updates</a></h2><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/abhishekaggy'>abhishekaggy</a> you could make a copy on your desktop and it’ll sync. 				<a href="http://twitter.com/apoorv/statuses/829581914822627328" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/askishippo'>askishippo</a> @<a href='http://twitter.com/iambhutia'>iambhutia</a> Good going! <a href="http://www.livemint.com/Companies/vk3u6ciTGQSOQaSnkiPiSO/How-Karma-Bhutias-iShippo-is-putting-local-handicrafts-onli.html?utm_content=buffer3f114&#038;utm_medium=social&#038;utm_source=twitter.com&#038;utm_campaign=buffer"> livemint.com/Companies/vk3u…</a> 				<a href="http://twitter.com/apoorv/statuses/829580762244608000" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				bhai tweet less, take rest instead. <a href="https://twitter.com/rahulkanwal/status/829357079957749761"> twitter.com/rahulkanwal/st…</a> 				<a href="http://twitter.com/apoorv/statuses/829571502437699584" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/vibhapandey'>vibhapandey</a> cool. all the best :) failures are stepping stone etc etc… 				<a href="http://twitter.com/apoorv/statuses/829388805891321858" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/vibhapandey'>vibhapandey</a> what happened? 				<a href="http://twitter.com/apoorv/statuses/829355067883061249" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li>		</ul>	</div><!--end sidebar-->	<div id="footer">
		<div class="footer-liner">
			<p class="right"><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a></p>
			<p></p>
		</div><!-- .footer-liner -->
	</div><!--end footer-->
</div><!--end wrapper-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fb1d16913cf9b9e531258f835418865e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/apoorv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/apoorv.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d50b2bf70","homeURL":"https:\/\/apoorv.info\/","postID":"176","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4443569_post_176={"id":4443569,"unique_id":"wp-post-176","title":"Blogs%2C%20Wikis%20etc.","permalink":"https:\/\/apoorv.info\/2008\/11\/18\/blogs-wikis-etc\/","item_id":"_post_176"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4443569_post_176 == 'undefined' ){PDRTJS_4443569_post_176 = new PDRTJS_RATING( PDRTJS_settings_4443569_post_176 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/apoorv.info\/2008\/11\/18\/blogs-wikis-etc\/":176};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2008/11/18/blogs-wikis-etc/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2147","siteName":"PCM.Blog","siteURL":"https:\/\/apoorv.info","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/vigilance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/apoorv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fapoorv.info%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F","themeURL":"","xhrURL":"https:\/\/apoorv.info\/wp-admin\/admin-ajax.php","nonce":"de295070ed","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7136e6c6da\" \/>","referer":"https:\/\/apoorv.info\/2008\/11\/18\/blogs-wikis-etc\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/apoorv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fapoorv.wordpress.com%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F","postID":"176","shortlink":"http:\/\/wp.me\/pyD-2Q","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/apoorv.info\/176","statsLink":"https:\/\/wordpress.com\/stats\/post\/176\/apoorv.info","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Vigilance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/apoorv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fapoorv.info%2F2008%2F11%2F18%2Fblogs-wikis-etc%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEESwiAMRS8kzTgWx43jWRBimwoBA1S9vXTRjquu8ifv/wfvpGzkglxgyuBwJovp0035AH8oVJV8HYgzeHpihlfFiqNh51HWMrH11TXYRDaG0IZKMPlvF4h3jMY1ru5GIJhcUFpScUYRWmTbb89gC0VeDFvaaaeYi3p4QwJ5NEI8rLeNbuF67C9a9/35pKcf/wlq+A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "apoorv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2147','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2147','v':'wpcom','tz':'5','user_id':'0','post':'176','subd':'apoorv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUEtjazhXclt8Z11iUUlFZmVrekd6eGRUa0lPLnVYRmM3OEllT25mTjAwbUUlS0c/NnJpPUFILmEmU205REJ+Yms4dTBjaD8vVUssbF93VWphWFZRcWIvYVpqVDYsLFVNVFFFLStVTH5OSUxOQ1ksWWRdYU5fLkI2NDF+MHBFRi40N1AmJlEzUE42R242WlJTfDN0fERsQl82X3xCZDB1LC83Y1FpTldfMDJ6am8lcTVzLVFXRC5IciV3VW51aGxLZTBfcXJsPzdfdytZNGc4c0wrMFttTzQ3U0xvRzg3NUJGMCU2Q2RDcyY/fngtYXVTbTF4ak40fC9kZFJKeWc='}]);
_stq.push([ 'clickTrackerInit', '2147', '176' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>